ERROR: PHP 7.3 or higher is required.
ERROR: The PHP exec() function must be enabled.